Aide Customizable Weaponry 2.0.

  • Initiateur de la discussion
TSGAMEMING

TSGAMEMING

Nouveau né
Messages
2
Score réaction
1
Points
20
Bonjour,
J'ai installé CW 2.0 sur mon serveur gmod, mais j'ai une erreur :
[dossier-armes] addons/dossier-armes/lua/weapons/cw_base/cl_hooks.lua:54: attempt to compare nil with number
1. fn - addons/dossier-arme/lua/weapons/cw_base/cl_hooks.lua:54
2. unknown - lua/ulib/shared/hook.lua:109 (x2889)
Je ne suis plus au spawn mais sous la map et les portes ne sont plus là.

Merci et Bonne journée.
 
Location Serveur GMod
Discord Hytale, Minecraft, Rust, ARK, FiveM

Découvrez mTxServ!

Discord d'entraide

Rejoignz-nous sur Discord